Side 1 av 1

Tapatalk trøbbel

Lagt inn: 25 aug 2017, 16:33
av Jæger
Lurer fortsatt på dette Tapatalk-trøbbelet. Kan virke som det oppsto omtrent da forumpattformen ble oppdatert for ikke lang tid siden. Noen at de glupe som vet om det er forklaringen eller om problemet ligger hos meg? Klarer ikke å laste opp skjermdump av feilmelding men det står som følger:
Server error ocurred: 'require():Failed opening required '/customers/4/f/e/bueforum.no/httpd.www/forum/mobiquo/appExtt/3.2/viewtopic_clone.php'(include_path='.:/usr/share/php') (tapatalkFunctions.php:4) Åpne i nettleser
...når jeg prøver å svare/skrive innlegg. Med forbehold om skrivefeil, klarer ikke å kopiere teksten, trykker jeg på skjermen åpner den bare i nettleseren - som jo fungerer men der kan jeg ikke laste opp bilder.

Re: Hva gjorde du i dag 2017.

Lagt inn: 25 aug 2017, 18:51
av GreenMan
Jæger skrev:
25 aug 2017, 16:33
Lurer fortsatt på dette Tapatalk-trøbbelet. Kan virke som det oppsto omtrent da forumpattformen ble oppdatert for ikke lang tid siden. Noen at de glupe som vet om det er forklaringen eller om problemet ligger hos meg? Klarer ikke å laste opp skjermdump av feilmelding men det står som følger:
Det går fint an å bruke http://media.bueforum.no/ for opplasting av bilder til serveren via nettleser på datamaskinen. Skal se på Tapatalk problemet. Kan hende jeg må oppdatere Tapatalk-klienten på serveren

Re: Hva gjorde du i dag 2017.

Lagt inn: 25 aug 2017, 19:12
av GreenMan
Prøv gjerne med Tapatalk nå - skal ha siste klient og det funket for meg.

Re: Tapatalk trøbbel

Lagt inn: 25 aug 2017, 21:26
av Jæger
Mange takk, det gjorde susen!
Jeg mener bestemt at det er minst 15 ganger lettere å laste opp via Tapatalk